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[bookmark: _Toc261986517]Making PDFs
Portable Document Format (PDF) is a file format created by Adobe Systems in 1993 for document exchange. Adobe PDF is used for representing two-dimensional documents in a manner independent of the application software, hardware, and operating system.  This means it is great for showing a file to someone without that person having to have the same software as you.
You’ve probably noticed this on the internet.  Whenever downloading a particular form, many times it is in a PDF format.  This means that the person downloading the file will see the same file as was printed on the authors screen.
To get this from Adobe (the Adobe Distiller), you would have to pay between $100-$120.  But you can also get it for free.  Anything in [ ] should be done in the text box on the webpage.
1. Go to Google
2. Type [CutePDF]
3. Click on the first link
This should bring you to a page allowing for the free download of CutePDF:
[image: ]
Once you download the file (about 3.4 MB), it will ask if it can download another file.   This is not spyware and is okay.
Once both pieces are installed on the system, you should now have a new printer called “CutePDF”.  To print out a PDF – just print to this printer. 
[image: ]

Once a document is printed to the printer, another window will appear asking where the file should be saved:
[image: ]










It is highly recommended if you are sending files to another person that one uses the PDF format.  They usually pass through the email virus scanning and are not easily changed by the recipient (good for receipts and confirmation letters).
[bookmark: BM1][bookmark: _Toc261986518]Count the words as you type
When you type in a document, Office Word 2007 automatically counts the number of pages and words in your document and displays them on the status bar at the bottom of the workspace.
[image: Word count on status bar]
[bookmark: _Toc261986519]Count the words in a selection or selections
You can count the number of words in a selection or selections, rather than all of the words in a document. The selections don't need to be next to each other for you to count them.
Select the text that you want to count. 
Tip The status bar displays the number of words in the selection. For example, 100/1440 means that the section accounts for 100 words of the total number of words in the document, 1,440.
[bookmark: BM5][bookmark: _Toc261986520]Count the number of pages, characters, paragraphs, and lines
The Word Count dialog box displays the number of pages, paragraphs, and lines in your document, as well as the number of characters, either including or excluding spaces.
· On the Review tab, in the Proofing group, click Word Count.
[image: Word Count button in Proofing group]
 Tip   To select sections of text that aren't next to each other, select the first section, and then hold down CTRL and select additional sections.
[bookmark: _Toc261986521]Compare documents side by side

Open both of the files that you want to compare.
On the View tab, in the Window group, click View Side by Side.
[image: Word Ribbon Image]
Notes
· To scroll both documents at the same time, click Synchronous Scrolling in the Window group on the View tab.
· If you don't see Synchronous Scrolling, click Window on the View tab, and then click Synchronous Scrolling.
· To close Side by Side view, click View Side by Side in the Window group on the View tab.
· If you don't see View Side by Side, click Window on the View tab, and then click View Side by Side.
[bookmark: _Toc261986522]Exercise – Compare Two documents side by side
1. Go to the office button and select Open
2. Go to the folder Advanced Word and select Black Gold –Abe.docx
3. Go to the office button and select Open
4. Go to the folder Advanced Word and select Black Gold – Ben.docx
5. In the View tab, click view side by side
a. If multiple documents are open, select the Black Gold – Abe document
b. Make sure the synchronous scroll is on
6. Scroll up and down and look for changes
[bookmark: _Toc261986523]Compare documents with the legal blackline option
The legal blackline option compares two documents and displays only what changed between them. The documents that are being compared are not changed. The legal blackline comparison is displayed by default in a new third document.
If you want to compare changes from a number of reviewers, do not select this option. Click Combine revisions from multiple authors instead.
On the Review tab, in the Compare group, click Compare.
[image: Word Ribbon Image]
1. Click Compare two versions of a document (legal blackline).
2. Under Original document, browse for the document that you want to use as the original document.
3. Under Revised document, browse for the other document that you want to compare. 
4. [image: ]Click More, and then select the settings for what you want to compare in the documents. Under Show changes, choose whether you want to show character or word level changes.If you do not want to display changes in a third document, choose which document you want the changes to appear in.

 Important   Any options that you select under “More” will be the default options for comparison the next time you compare documents.
5. Click OK.
If either version of the document has tracked changes, Microsoft Office Word displays a message box. Click Yes to accept the changes and compare the documents.
Microsoft Office Word displays a new third document in which tracked changes in the original document are accepted, and changes in the revised document are shown as tracked changes. 
The source documents that are being compared are not changed.
[bookmark: _Toc261986524]Exercise – Compare Two documents using legal blackline
1. On the Review tab, in the Compare group, click Compare.
2. In the original document, go to the folder Advanced Word and select Black Gold –Abe.docx
3. In the revised document, go to the folder Advanced Word and select Black Gold – Ben.docx
4. Make sure you label the changes as Ben
5. Make sure the changes that you are looking for are selected
6. Click Okay
[bookmark: _Toc261986525]Merge comments and changes from several documents into 1 document
If you send a document for review to several reviewers, and each reviewer returns the document, you can combine the documents two at a time until all the reviewer changes have been incorporated into a single document.
1. On the Review tab, in the Compare group, click Compare.
2. [image: Word Ribbon Image]Click Combine revisions from multiple authors.
3. Under Original document, click the name of the document into which you want to combine the changes from multiple sources.
If you don't see the document in the list, click Browse for Original [image: Button image].
4. Under Revised document, browse for the document that contains the changes by one of the reviewers.
5. Click More.
6. Under Show changes, select the options for what you want to compare in the documents. 
By default, Microsoft Office Word shows changes to whole words. For example, if you change the word cat to cats, the entire word cats will show as changed in the document and not simply the character s.
7. Under Show changes in, click Original document.
8. Click OK.
To change which documents appear on the screen when you click OK, in the Compare group, click Hide Source Documents or Show Source Documents. 
Repeat steps 1-8. Word will merge all of the changes into the original document.
 Note   Word can store only one set of formatting changes at a time. Therefore, when you merge multiple documents, you may be prompted to decide whether you want to keep the formatting from the original document or use the formatting from the edited document. If you don't need to track formatting changes, you can clear the Formatting check box in the Compare and Merge Documents dialog box.
[bookmark: _Toc261986526]Exercise – Combine two documents
1. On the Review tab, in the Compare group, click Compare.
2. Click Combine revisions from multiple authors.
3. In the original document, go to the folder Advanced Word and select Black Gold –Abe.docx
4. Label the unmarked changes with Abe
5. In the revised document, go to the folder Advanced Word and select Black Gold – Ben.docx
6. [image: ]Label the unmarked changes with Ben
7. Click OK


[bookmark: _Toc261986527]Track changes while you edit
[bookmark: BMbacktotop]You can easily make and view tracked changes and comments while you work in a document. By default, Microsoft Office Word 2007 uses balloons to display deletions, comments, formatting changes, and content that has moved. If you want to see all of your changes inline, you can change settings so that tracked changes and comments display the way you want.

[image: Track changes with balloons]
[image: Callout 1] Balloons show formatting changes, comments, and deletions
1. [bookmark: _Toc252789686]Open the document that you want to revise.
2. On the Review tab, in the Tracking group, click the Track Changes image.
To add a track changes indicator to the status bar, right-click the status bar and click Track Changes. Click the Track Changes indicator on the status bar to turn track changes on or off.
3. Make the changes that you want by inserting, deleting, moving, or formatting text or graphics. You can also add comments.
NOTE If you use change tracking and then save your document as a Web page (.htm or .html), tracked changes will appear on your Web page.
[bookmark: _Toc252789687][bookmark: _Toc261986528]Turn off change tracking
On the Review tab, in the Tracking group, click the Track Changes image.
[image: Word Ribbon Image]
If you customized the status bar to include a track changes indicator, clicking Track Changes in the Tracking group will also turn off the indicator in the status bar.
[image: Track changes indicator]
 Note   Turning off change tracking does not eliminate the tracked changes in your document. To ensure that there are no more tracked changes in your document, be sure that all changes are showing, and then use the Accept or Reject commands for each change in the document.
[bookmark: _Toc252789688][bookmark: _Toc261986529]Change the way that markup is displayed

You can change the color and other formatting that Word uses to mark changed text and graphics by clicking the arrow next to Track Changes and then clicking Change Tracking Options.

NOTE While you can't assign specific colors for changes made by different reviewers, each reviewer's changes appear as a different color in the document so that you can track multiple reviewers.
You can view all changes, including deletions, inline instead of inside balloons that appear in the margins of your document. To show changes inline, in the Tracking group, click Balloons, and then click Show all revisions inline.
[bookmark: _GoBack]
When you click Show all revisions inline, all of the revisions and comments in the document appear inline.
To highlight the margin area where all balloons appear, click Markup Area Highlight under Show Markup.
[bookmark: BM3][bookmark: _Toc261986530]How do I check a document for tracked changes and comments?

Office Word 2007 provides a feature called Document Inspector that allows you to check any document for tracked changes, comments, hidden text, and other personal information. To check a document:
1. Open the document you want to inspect for tracked changes and comments.
2. Click the Microsoft Office Button [image: Button image], point to Prepare, and then click Inspect Document.
3. In the Document Inspector dialog box, click Inspect.
Review the inspection results. If Document Inspector finds comments and tracked changes, you are prompted to click Remove All next to Comments, Revisions, Versions, and Annotations. 
4. Click Reinspect or Close.
[bookmark: BM4][bookmark: _Toc261986531]How do I get rid of my tracked changes and comments?
To get rid of tracked changes and comments, you need to accept or reject the changes and delete the comments. Here's how:
On the Review tab, in the Tracking group, click the arrow next to Show Markup.
[image: Word Ribbon Image]
Make sure a check mark appears next to each of the following items: 
· Comments
· Ink Annotations
· Insertions and Deletions
· Formatting
Reviewers (Point to Reviewers and make sure that All Reviewers is selected.)
If a check mark does not appear next to an item, click the item to select it.
On the Review tab, in the Changes group, click Next or Previous.
[image: Word Ribbon Image]
Do one of the following:
· In the Changes group, click Accept.
· In the Changes group, click Reject.
· In the Comments group, click Delete.
NOTES
· If you know that you want to accept all the changes, click Accept, and then click Accept All Changes in Document.
· If you know that you want to reject all the changes, click Reject, and then click Reject All Changes in Document.
· To remove all comments, you must delete them. In the Comments group, click the arrow next to Delete, and then click Delete All Comments in Document.
[bookmark: _Toc261986532]Why Microsoft Word displays tracked changes and comments by default
To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. Final Showing Markup is the default option in the Display for Review box.
[bookmark: BM7][bookmark: _Toc261986533]Can I have it both ways?
If you want to preserve tracked changes or comments in a document and you want to share the document without others seeing the tracked changes and comments, the best solution is to keep separate copies of the document. Create a public copy for distribution and keep a private copy for yourself. In the public version of the document, accept or reject all tracked changes and delete all comments, as described in this article. In the private version of the document, you can leave the tracked changes and comments in place.
[bookmark: _Toc261986534]Add, change, or delete WordArt
WordArt is a gallery of text styles that you can add to your 2007 Microsoft Office system documents to create decorative effects, such as shadowed or mirrored (reflected) text. 
[bookmark: BM0]You can use WordArt to add special text effects to your document. For example, you can stretch a title, skew text, make text fit a preset shape, or apply a gradient fill. This WordArt becomes an object that you can move or position in your document to add decoration or emphasis. You can modify or add to the text in an existing WordArt object whenever you want.
[image: WordArt examples]
1. [bookmark: BM15]On the Insert tab, in the Text group, click WordArt, and then click the WordArt style that you want.
2. Type your text in the Text box.
TIP   You can customize the shape surrounding the WordArt as well as the text in the WordArt.
[bookmark: _Toc261986535]Word Art Exercise
Recreate the 4 items at the beginning of the section
Create another Word Art that says Stolen from the desk of [Your name].  We will make this Word Art into a watermark in the next section.
[bookmark: _Toc261986536]Add a watermark or a background
Watermarks can be viewed only in Print Layout and Full Screen Reading views and on the printed page.
You can insert a predesigned watermark from a gallery of watermark text, or you can insert a watermark with custom text.
1. On the Page Layout tab, in the Page Background group, click Watermark.
[image: Page Background group]
Do one of the following: 
2. Click a predesigned watermark, such as Confidential or Urgent, in the gallery of watermarks.
3. Click Custom Watermark, click Text watermark and then select or type the text that you want. You can also format the text.
4. To view a watermark as it will appear on the printed page, use Print Layout view.
Add a background color or texture 
1. On the Page Layout tab, in the Page Background group, click Page Color.
[image: Page Background group]
Do any of the following: 
2. Click the color that you want under Theme Colors or Standard Colors. 
3. Click Fill Effects to change or add special effects, such as gradients, textures, or patterns. 
[bookmark: _Toc261986537]Turn a picture into a background or watermark
You can turn a picture, clip art, or a photo into a watermark that you can use to brand or decorate a document.
1. On the Page Layout tab, in the Page Background group, click Watermark.
[image: Page Background group]
2. Click Printed Watermark.
3. Click Picture watermark, and then click Select Picture.
4. Select the picture that you want, and then click Insert.
5. Select a percentage under Scale to insert the picture at a particular size
6. Select the Washout check box to lighten the picture so that it doesn't interfere with text.
[bookmark: _Toc261986538]Exercise – Make Our Word Art Picture into a Watermark
1. Click on our WordArt picture from the previous exercise
2. Copy it to the clipboard
3. Minimize Word
4. [image: ]Open MS Paint
5. Paste the image into MS Paint
6. Save the picture as Watermark.jpg on the desktop
7. Maximize Word 
8. On the Page Layout tab, select Watermark 
9. Select Custom Watermark
10. Click on the Select Picture button
11. Select Watermark.jpg on the desktop
12. Click on Washout to make it easier to read the text on the document.
13. Click OK


[bookmark: _Toc261986539]Insert a field
1. Click where you want to insert a field. 
2. [image: Word Ribbon Image]On the Insert tab, in the Text group, click Quick Parts, and then click Field. 

3. In the Categories list, select a category. 
4. In the Field names list, select a field name. 
5. Select any properties or options that you want. 

If we have time:
· Drop Caps
· Insert Symbols
· Make them write a sentence with umlautes and grave accents.
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